SQL Errors
Incident Report for InOrbita.com
Resolved
We have resolved the problem, the application is back to work without problems.
Posted Apr 26, 2021 - 15:53 CEST
Identified
Our systems engineers are working to solve the problem encountered, it is a slight problem, but which involves the malfunction of some functions in the application.
Posted Apr 26, 2021 - 10:57 CEST
This incident affected: SaaS (Cloud).